KaZeo
+
Himiangel
Follow me
Join now

Menu Principal
Nous suivre sur
Recherche
Statistiques
  • 12 connecté(s)
Affiliations
  • NOS SOURCES


    NOS PARTENAIRES




     


    TOP SITES



Accueil » Animes en cours » One Piece (666/???) » One Piece - Episodes 586 à 590
  Articles de cette rubrique :
 

One Piece - Episodes 586 à 590





Episode 586 - Un grand danger ! Luffy coule dans le lac glacial !

---------------------------------------



Episode 587 - Choc ! Law VS Le Vice Amiral Smoker !

---------------------------------------



Episode 588 - La première réunion depuis 2 ans ! Luffy et Law

---------------------------------------



Episode 589 - Le pire du monde ! L'effrayant scientifique - Caesar -

---------------------------------------



Episode 590 - Cross-over Toriko x One Piece x DBZ - A VENIR.

---------------------------------------

Si vous rencontrez un problème avec une vidéo, si l'hébergeur a effectué une censure, ou si un lien est mort,
veuillez le signaler ICI
Le lundi 04 mars 2013 à 12h21 dans One Piece (666/???)
Poster un commentaire
Pseudo :
Email (facultatif) :
Adresse site (facultatif) :
Votre message :
Voulez-vous suivre le fil de la discussion ?
NicoCbr

NicoCbr (Visiteur)
Bonjour a toute la team et merci pour votre taf.

Des news concernant l'épisode 590 et la suite? Merci d'avance de votre réponse

Mercredi 17 Avril 2013 à 11:13

Yaoso

Yaoso
Le 590 est un cross-over (OP x Toriko x .... DGB ??). La team qu'on suit (Island Fansub) ne l'a pas subbé.
Le 591 est en encodage chez la Island. Il ne devrait donc plus tarder à être dispo (j'espère....).

Mercredi 17 Avril 2013 à 12:52

S.lmch

S.lmch (Visiteur)
bonjour à tous!

alors, je ne sait pas si c'est ici, pour ce genre de message, au pire, je m'en excuse et vous laisserais le soin de le supprimer!^^

tout d'abord, merci a toute l’équipe! j'ai découvert ce site il y'a un petit moment maintenant, et je le trouve très bien fais! beau, mis à jours régulièrement, bonne qualité des épisodes, et une équipe attentive et qui fait vraiment de sont mieux pour résoudre les problèmes lorsqu'il se posent! on sent les passionnés!^^

bref! bonne continuation et bonne chance avec vos soucis d’hébergeur!
bye!

Mercredi 03 Avril 2013 à 17:17

les pgm

les pgm
euh le dernier ep me pose de nouveau problem :(

Mardi 02 Avril 2013 à 21:46

Cloud62

Cloud62
Le 587, on a juste testé un autre hébergeur, nous ne savions pas qu'il était compatible avec les tablettes. Le problème c'est que les fichiers sont limités à 300Mo, poids que ceux de OP dépassent bien souvent. Après je pense que ce n'est qu'une question de temps, pour que Rutube rende son lecteur également compatible.

Vendredi 29 Mars 2013 à 14:14

Sophinkam

Sophinkam (Visiteur)
Bonsoir Qu'avez vous fait avec l'épisode 587, je me rends compte que c'est la 1ère fois que je peux le visualiser avec ma tablette c'est génial... Sauf que je re-perds cette possibilité avec l'épisode 588 :-((( franchement ce serait génial d'avoir la possibilité de visualiser les épisodes sur tablette! ....

Jeudi 28 Mars 2013 à 22:11

les pgm

les pgm
tous remarche merci a l'équipe kazeo

Mercredi 27 Mars 2013 à 23:03

Yaoso

Yaoso
C'est pas Kazeo qui a réparé quoi que ce soit XD..... C'est notre team. Grâce surtout à Cloud qui a détecté l'origine du problème sur le nouvel hébergeur Kiwi.

Jeudi 28 Mars 2013 à 22:07

Théo

Théo (Visiteur)
J'arrive tres bien a voir le 587 moi

Mercredi 27 Mars 2013 à 18:48

prisca

prisca (Visiteur)
moi je n ' ai toujours rien j,ai les titres sans les videos . J' ai pu voir le 588 sur dailymotion mais pas moyen de d'avoir le 587

Mercredi 27 Mars 2013 à 07:56

Yaoso

Yaoso
Si les vidéos ne s'affichent pas du tout, désolée mais le problème vient de votre ordi (flash player mis à jour ?).

Mercredi 27 Mars 2013 à 17:02

Cloud62

Cloud62
Ouais, par contre sur d'autres séries, j'ai constaté que c'était beaucoup plus rapide. Peut-être lié au nombre de requêtes envoyées au serveur, si pas mal de monde consulte la vidéo. Ou alors au poids de la vidéo elle-même. Pour le 588, retour sur RT, j'ai pas eu de soucis d'écran vert cette fois, mais si quelqu'un a un problème, signalez-le sur le forum (il n'est pas nécessaire d'être enregistré sur le forum pour poster dans la partie problème).

Sur ce, bon(s) épisode(s). ^^
Laissons la place aux commentaires.



P.S : parce que c'est une faute largement évitable : sa => possessif, devant un nom. ça => pronom, contraction de "cela" : ça/cela marche, ça suffira ... Le se/ce aussi ça pique, on dira "ce que" ^^
Faut juste l'apprendre une fois, après vous êtes tranquilles, et c'est valable pour tout le monde. :P

Mardi 26 Mars 2013 à 23:50

moi

moi (Visiteur)
y a que moi qui un voile vert dégueulasse

Mardi 26 Mars 2013 à 23:50

Spartan

Spartan (Visiteur)
Miracle sa marche !! Oh MY .. non sa suffira... bon ben cool je sais pas se que vous avais fait mais sa fonctionne et j'ai du son après niveau vitesse de chargement .. XD on va dire que j'ai connue pire

Mardi 26 Mars 2013 à 22:43

Cloud62

Cloud62
Si tu n'as pas de son, c'est probablement que le son sur la vidéo est désactivé. La barre de son est côté du temps sur la vidéo...

Sinon, pour ceux qui n'arrivent toujours pas à lancer la vidéo, probablement le site qui rame.

Mardi 26 Mars 2013 à 18:31

les pmg

les pmg (Visiteur)
@Cloud62 le problem de visionage et réglé cher moi mai je ne capte pas de son !

Dimanche 24 Mars 2013 à 21:33

chuck

chuck (Visiteur)
bonjour!
Je ne sais pas si le problème avec le nouvel hébergeur a été résolu chez vous, mais pour moi impossible de lire l'épisode 587 =s
J'avoue n'avoir jamais eu de problèmes avec Rutube contrairement aux autres hébergeurs ...
J'attend donc des nouvelles avec impatiente! =)
Merciii!

Dimanche 24 Mars 2013 à 19:13

Cloud62

Cloud62
Oui les pgm, j'ai donné l'explication juste en dessous. Le problème a été identifié et sera réglé d'ici peu.
Désolé pour le soucis... c'est ce qui arrive quand on fait des tests sur de nouveaux hébergeurs. ^^'

Vendredi 22 Mars 2013 à 15:36

les pgm

les pgm
je narive pas a lir l'épisode 587 nouveau logi

Jeudi 21 Mars 2013 à 22:27

Cloud62

Cloud62
Je soupçonne que cela vient du fait que la vidéo soit en privé sur cet hébergeur (pour éviter les suppressions intempestives). Je n'arrive pas non plus à la lancer, alors que pas de problème sur mes propres vidéos. Nous allons poursuivre les test et voir si on peut trouver une solution.

Jeudi 21 Mars 2013 à 00:38

DeKeR

DeKeR (Visiteur)
@Yoso Cela concerne tout les épisodes que j'essaye de lire

Mercredi 20 Mars 2013 à 19:35

Yaoso

Yaoso
v_v..... Alors là, le problème vient de toi. Aux dernières nouvelles, tous les épisodes n'ont pas été supprimés. Je veux bien qu'il y ait des soucis avec certains, mais me dire que TOUS les épisodes sont fichus, faut arrêter le troll....

Mercredi 20 Mars 2013 à 22:11

el nigro

el nigro (Visiteur)
Pourquoi avoir quitté Rutube ? Le nouveau lecteur ne marche pas

Mercredi 20 Mars 2013 à 13:55

Yaoso

Yaoso
Parce que certains avaient une sorte de voile verdâtre sur les deux derniers épisodes (585 et 586). Cela venait d'un problème d'enco lors de l'upload sur RuTube. J'ai donc essayé un autre lecteur.

Personnellement, j'ai pas de gros problème de lecture. Certes, la bande passante est moins rapide et il faut donc attendre que ça charge. Mais si votre connexion Internet ne rame pas, y a pas de raison que ça ne charge pas.

Mercredi 20 Mars 2013 à 18:22

Jib

Jib (Visiteur)
Mince le nouveau lecteur est relou sa ne charge meme pas! Mais mweci pour tout les gars sa fais des annees que je passe d'enorme moments grave a ce site ne lachez surtout pas

Mercredi 20 Mars 2013 à 12:21